GPG / Cygwin / with IDEA support

Werner Koch wk at
Mon Dec 4 19:24:37 CET 2000

On Mon, 4 Dec 2000, Disastry at wrote:

> Werner, I know you do not support Cygwin
> but now there is realy good reason to use it - with Cygwin

If you can make sure that rndw32.c is used, I can add patches to
make it work under Cygwin.


More information about the Gnupg-devel mailing list