GPG 1.1.92 bogus error for IDEA plugin

David Shaw dshaw at
Fri Sep 13 00:35:02 CEST 2002

On Thu, Sep 12, 2002 at 04:20:14PM -0500, Larry Ellis wrote:
> It could be a problem with my configuration, but if I simply swap the
> gpg.exe back to 1.1.91, everything works fine.

Didn't you say before that with 1.1.91 you didn't need idea.dll at
all?  Can you remove the load-extension line from your options file
and run gpg --version with 1.1.91?


   David Shaw  |  dshaw at  |  WWW
   "There are two major products that come out of Berkeley: LSD and UNIX.
      We don't believe this to be a coincidence." - Jeremy S. Anderson

More information about the Gnupg-devel mailing list