No subject

Mon Aug 15 10:25:50 CEST 2005

  GnuPG 1.9 is the future version of GnuPG; it is based on some
  gnupg-1.3 code and the previous newpg package.  It will eventually
  lead to a GnuPG 2.0 release.  Note that GnuPG 1.4 and 1.9 are not
  always in sync and thus features and bug fixes done in 1.4 are not
  necessary available in 1.9.

  You should use this GnuPG version if you want to use the gpg-agent
  or gpgsm (the S/MIME variant of gpg).  Note that the gpg-agent is
  also helpful when using the standard gpg versions (1.4.x as well as
  some of the old 1.2.x).  There are no problems installing 1.4 and
  1.9 alongside; in fact we suggest to do this.

More information about the Gnupg-users mailing list