wk at gnupg.org
Sat May 1 17:23:07 CEST 2004
On Sat, 1 May 2004 23:10:26 +1000, Dennis Gilmore said:
> Hi ot sure if this is the right list or not but im trying to build newpg
> against libgcrypt-1.1.94 and am comming across the following errors.
Don't build newpg at all. It has been superseded by gnupg-1.9.x .
You would need an old libgcrypt < 1.1.42 to build it. The configure
sscript was not able to detect newer versions with a changed API.
More information about the Gcrypt-devel