gnichols at tpg.com.au
Thu Sep 8 08:04:23 CEST 2005
Maybe off topic.If so please point me in the right direction. OS is WIN XP
I have just installed the latest WinPT front-end 1.0rc2 from their web site.
I want to use my installed gpg 1.4.2 but it will not run. It produces an
error stating that it needs gpg 1.1 or higher. It runs OK with the version
1.2.1 of gpg that came with it. Could someone advise me what to do please.
More information about the Gnupg-users