./configure ...error

Yahoo tytower at yahoo.com
Sat Jul 5 13:05:36 CEST 2014

Further to my last email I ran the script 
 sh gpg-error-config --version and it gave 1.10  so this is why its not being accepted ?
I have installed version 1.13?  I don't know how this happens but what should i do to get an installation of gpg-error-config of 1.11 or greater ?
Yahoo <tytower at yahoo.com>

More information about the Gnupg-users mailing list