[Help-gnutls] Build Error with gnutls-0.8.10

Ivo Timmermans ivo at o2w.nl
Sat Oct 11 00:43:17 CEST 2003

Thomas F. O'Connell wrote:
> I'm trying to build gnutls-0.8.10 on a Slackware 9.0 box using GCC
> 3.3.1. I got libgcrypt-1.1.43 and libgpg-error-0.4 installed just fine,
> but when I try to make gnutls, I get:

gnutls 0.8.x needs libgcrypt 1.1.12, only the 0.9.x series can deal
with 1.1.43.


Poak poak, I'm a pengaru!

More information about the Gnutls-help mailing list