[Help-gnutls] Build Error with gnutls-0.8.10
Thomas F. O'Connell
tfo at netcentral.com
Mon Oct 13 22:38:27 CEST 2003
That did the trick. Thanks!
On Fri, 2003-10-10 at 17:43, Ivo Timmermans wrote:
> Thomas F. O'Connell wrote:
> > I'm trying to build gnutls-0.8.10 on a Slackware 9.0 box using GCC
> > 3.3.1. I got libgcrypt-1.1.43 and libgpg-error-0.4 installed just fine,
> > but when I try to make gnutls, I get:
> gnutls 0.8.x needs libgcrypt 1.1.12, only the 0.9.x series can deal
> with 1.1.43.
More information about the Gnutls-help